¡Déjanos blindarte!
¡Déjanos blindarte!

Alertas

Grupo 573

 

Múltiples vulnerabilidades detectadas ...

El pasado miércoles 19 de enero, especialistas de la firma tecnológica F5 Networks publicaron un...

Vulnerabilidades CVE-2021–42278 y ...

Los CVE’s CVE-2021–42278 y CVE-2021–42287 afectan los controladores de dominio de Windows Active...

Vulnerabilidad Zero Day en Apache Log4j.

La CVE-2021-44228 es una vulnerabilidad zero-day recientemente descubierta en la biblioteca de...

BlackMatter Ransomware

BlackMatter es un software malicioso categorizado como ransomware, comúnmente distribuido a...

Vulnerabilidad en Apache Web Server

La nueva vulnerabilidad CVE-2021-42013  basada en la CVE-2021-41773, es una falla que afecta a...

Ransomware Conti

En los últimos días se han disparado las alertas de malware y ransomware en todo el mundo, es...